défaut de l'obturateur silencieux

Une question, un retour d'expérience ou une simple remarque sur l'Alpha 7 / 7 II / 7R / 7R II / 7S / 7S II, postez ici.
Auteur
Message
angedouble
Avatar de l’utilisateur
Messages : 1098
Photos : 268
Inscription : 17 Oct 2010
Localisation : Afareaitu, Moorea
/
Contact :

#65 Message Sam 22 Juin 2019 20:20


Bug du processeur interne du boitier? Ça ressemble à un mauvais réglage iso sur une seule portion de l'image.
RX1 | a7s
Canon FD 100mm f/2 | Sony 85mm f/1,4 GM | Canon FL 58mm f/1,2 | Laowa 15mm f/2 zero-D

Mapratiquephoto.fr
Moana, projet photographique

Slipsale
Avatar de l’utilisateur
Messages : 17960
Photos : 55
Inscription : 13 Sep 2007
Localisation : Bretagne
Contact :

#66 Message Lun 24 Juin 2019 02:01


angedouble a écrit :Bonjour chers alphadxdiens,

En obturation silencieuse sur mon a7s depuis quelques semaines, je n'avais repéré aucun problème sauf hier soir, sur une photo du spectacle de l'école. Voici le résultat, est-ce lié à cette obturation?

Il s'agit simplement d'un coup de flash pile au moment où ton capteur enregistrait ces lignes. Du coup, tu te retrouves avec une bande éclairée par le flash. Ca m'arrive très régulièrement sur mes mariages.
A9 | A7III | Rollei 35SE | Mon site

Beje
Avatar de l’utilisateur
Messages : 958
Photos : 29
Inscription : 26 Mars 2017
Localisation : Drôme

#67 Message Lun 24 Juin 2019 06:55


Hoooo énorme çà!, et bien vu :)

sommep
Avatar de l’utilisateur
Modérateur
Messages : 23884
Photos : 667
Inscription : 22 Juil 2010
Localisation : Alsace
/

#68 Message Lun 24 Juin 2019 07:50


Un flash de quelqu'un d'autre ?

angedouble
Avatar de l’utilisateur
Messages : 1098
Photos : 268
Inscription : 17 Oct 2010
Localisation : Afareaitu, Moorea
/
Contact :

#69 Message Lun 24 Juin 2019 08:48


Effectivement, ça doit être ça. Beaucoup de monde photographiait les enfants, certains avec flash.
Bon ben c’est rassurant, l’obturateur électronique n’y est pour presque rien, car je suppose que ce flash n’a été enregistré que sur la portion qu’enregistrait le capteur à ce moment.
RX1 | a7s
Canon FD 100mm f/2 | Sony 85mm f/1,4 GM | Canon FL 58mm f/1,2 | Laowa 15mm f/2 zero-D

Mapratiquephoto.fr
Moana, projet photographique

boss83
Messages : 544
Inscription : 16 Nov 2011
Localisation : Bruxelles

#70 Message Sam 20 Juil 2019 13:09


j'ai testé l'obturateur silencieux en studio avec une vitesse de + de 2sec et résultat pour un test de la multi exposition, cela fonctionne parfaitement.
324762
#324762: Consulté 195 fois
Exifs
A7 / A7RIII
LA-EA3 / LA-EA4 / FE 70-200GM / FE 85GM / A Sigma 28 1.8 / FE Mitakon 50 0.95 II
MC-11 / C Sigma Art 24-35
F58AM / F43M / 2x RX600 / 2x D-Lite4 / Godox AD600B / YN-360 / YN-360II
Canon PRO-10S


Revenir vers « Série A7 / A9 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités