Visage orangé

Vous êtes débutant et vous avez une question concernant une notion technique, une pratique photo ou plus globalement les notions de bases, posez la ici.
Auteur
Message
Bricedunord
Messages : 24
Inscription : 07 Avr 2015

#1 Message Mer 17 Nov 2021 11:23


Bonjour
J'utilise un alpha 58 àvec boîtier d origine 18/55.
Mes visages sont souvent orangés .comment remédier à ce problème merci d'avance pour un novice comme Moi.
Cordialement

Austin Cricri
Avatar de l’utilisateur
Messages : 992
Photos : 29
Inscription : 27 Juil 2009
Localisation : Rennes
/

#2 Message Mer 17 Nov 2021 11:40


Bonjour,
Peux-tu nous en dire plus si c'est sur des images sortie boitier ou lors du traitement ?
Comment gères tu la balance des blancs ?
Travailles-tu en raw ou jpeg ?
Tu peux poster un exemple avec les exifs pour que l'on puisse mieux voir ton problème.
A100 Grippé | A700 Grippé | A77 Grippé | A77II Grippé | A7III Grippé
Sony 16-50/2.8 | 18-70/3.5-5.6 ( Ă  vendre ) | 50/1.4 ( Ă  vendre ) | 70-200/2.8 | Flash HVL-F58AM
Tamron 17-50/2.8 ( Ă  vendre ) | 28-75/2.8 ( Ă  vendre ) | 90/2.8 | 150-600/5-6.3 ( Ă  vendre )
Metz Flash 15 MS-1
Kenko Bagues allonge | Doubleur MC7 ( Ă  vendre )
Lowepro Slingshot 300 | Vertex 200

Midship
Avatar de l’utilisateur
Galeriste
Messages : 18151
Photos : 1537
Inscription : 28 Mars 2008
Localisation : Le Plessis Robinson
/

#3 Message Mer 17 Nov 2021 11:42


Bonjour.

Sur le jpeg ou le raw ?

C.est systématique ou de temps en temps?

Quels réglages ta balance des blancs?

As tu mis un mode de couleurs accentué, vivid par exemple?

Quel que soit l'Ă©cran sur lequel tu regardes ta photo?

VoilĂ  quelques pistes.
Alpha 700,16/105,28-105 XI/Minolta 50 1.7 /Minolta 70-210 3.5/4.5 /Flash 36HSD.Canon A640.RX100 I et RX 100 III.Sigma 105 EX DG Macro,Tamron 70/300.Alpha 77II +16/50 f/2.8.

Midship
Avatar de l’utilisateur
Galeriste
Messages : 18151
Photos : 1537
Inscription : 28 Mars 2008
Localisation : Le Plessis Robinson
/

#4 Message Mer 17 Nov 2021 11:45


Grillé par Cricri mais on est sur les mères idées
Alpha 700,16/105,28-105 XI/Minolta 50 1.7 /Minolta 70-210 3.5/4.5 /Flash 36HSD.Canon A640.RX100 I et RX 100 III.Sigma 105 EX DG Macro,Tamron 70/300.Alpha 77II +16/50 f/2.8.

Bricedunord
Messages : 24
Inscription : 07 Avr 2015

#5 Message Mer 17 Nov 2021 12:24


Bonjour
Quand je prends la photo et que je regarde sur le boîtier et sur la télévision on dirait qu'il sont tous bronzés.
Alors sur les balances des blancs,
je ne sais pas trop comment les réglés.
Merci pour vos conseils.

Austin Cricri
Avatar de l’utilisateur
Messages : 992
Photos : 29
Inscription : 27 Juil 2009
Localisation : Rennes
/

#6 Message Mer 17 Nov 2021 12:32


Si ce n'est pas le cas, tu peux mettre la balance des blancs sur Auto pour commencer.
Le mieux est de poster un exemple avec les exifs, on aura toutes les infos pour t'aider.
A100 Grippé | A700 Grippé | A77 Grippé | A77II Grippé | A7III Grippé
Sony 16-50/2.8 | 18-70/3.5-5.6 ( Ă  vendre ) | 50/1.4 ( Ă  vendre ) | 70-200/2.8 | Flash HVL-F58AM
Tamron 17-50/2.8 ( Ă  vendre ) | 28-75/2.8 ( Ă  vendre ) | 90/2.8 | 150-600/5-6.3 ( Ă  vendre )
Metz Flash 15 MS-1
Kenko Bagues allonge | Doubleur MC7 ( Ă  vendre )
Lowepro Slingshot 300 | Vertex 200

Bricedunord
Messages : 24
Inscription : 07 Avr 2015

#7 Message Mer 17 Nov 2021 12:54


Comment fait on pour mettre des exifs
Je suis pas Ă  l aise Ă vec l'informatique merci Bien pour votre aide.
J ai mis les blancs sur automatique.et je ferais un essai pour voir la difference.

herissonalunettes
Avatar de l’utilisateur
Messages : 4519
Photos : 529
Inscription : 30 Avr 2009
Localisation : Margeride est
/

#8 Message Mer 17 Nov 2021 13:21


Salut, une photo directement sur le forum, il y a deux chances sur trois que les exifs suivent...
"Il faudrait essayer d'ĂŞtre heureux, ne serait-ce que pour donner l'exemple" Prevert

fabco
Avatar de l’utilisateur
Messages : 16269
Photos : 739
Inscription : 14 FĂ©v 2007
Localisation : Salouel (Amiens)
/

#9 Message Mer 17 Nov 2021 15:18


bonjour,
prise de vue en externe ( lumière du jour ) ou en interne ( intérieur maison lumière artificielle sans flash) ?
Sony A7 III | sony 20mm g F1.8 FE - samyang 45mm f1.8 & 75mm f1.8 FE |100-400mm FE |convertisseur 1.4
M flash 5600HSD

alphatango
Avatar de l’utilisateur
Messages : 5388
Photos : 45
Inscription : 14 Mai 2012
/

#10 Message Mer 17 Nov 2021 15:24


Et depuis 2016 tu n'as toujours pas résolu le problème ?
https://www.alphadxd.fr/viewtopic.php?f=39&t=107319&p=2078532#p2078532
RX10 IV - Mac Mini A1 2021 - ON1 - C1 Sony
Je ne fais pas de La Photo, je prends des photos

Bricedunord
Messages : 24
Inscription : 07 Avr 2015

#11 Message Jeu 18 Nov 2021 09:53


Bonjour
Depuis 2016 je m'en sert plus .
Mais depuis quelques temps je suis papy alors' j ai repris mon appareil photo ét ouî toujours le même problème.merci cordialement

Lionel
Avatar de l’utilisateur
Site Admin
Messages : 28442
Photos : 4036
Inscription : 27 Avr 2009
Localisation : Valais (Suisse)
/
Contact :

#12 Message Jeu 18 Nov 2021 12:05


Possible d'avoir un exemple d'image ?

mes images, matos
"Croire que ce qu'on voit est "réel" c'est un peu comme croire que le monde a disparu quand il fait noir.."
PhotonHunter 06.2016.
"je préfère voir une belle photo de pigeon qu'une moche d'aigle royal" Aguares 07.2010


Revenir vers « Spécial débutants »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité