A99 II et surchauffe en 4k

Une question, un retour d'expérience ou une simple remarque sur les translucents A99 et A99 II, postez ici.
Auteur
Message
Crashoveride-HF
Avatar de l’utilisateur
Messages : 4048
Photos : 180
Inscription : 13 Nov 2010
Localisation : Orléans - 45000
Contact :

#1 Message Mer 18 Juil 2018 14:47


Bonjour à tous.

Oui, encore une question en si peu de temps ... Je vais prendre un abonnement ! :mrgreen: :mrgreen: :mrgreen:

Etes vous également confrontés à un effet de surchauffe lorsque vous filmez en 4k ? Que ce soit en 4k 60Mbps ou 100Mbps, j'ai en gros 10 à 15mn avant que l'appareil ne s'éteigne de lui même, pour surchauffe ... C'est super handicapant, car ça rallonge énormément les temps de tournage. Ou alors il faut un ventilo USB qui souffle dessus et arriver à en gérer le bruit ... :zinzin:

Est-ce un souci sur MON A99 II, ou avez vous le même problème ?
α99ii+grip|HX200V(Mme)|RMS1AM|HVL56|ACSQ950 KM 28-70G, 100macro, 80-200 et 300 2.8 HSAPOG|TCx2 APO II|50 1.7|5600HSD Σ 12-24DGHSM2 Hoya ND8, Pola, UV|BA Kenko|Feisol CT3342+CB50D|Lowepro FP350&Vrtx 300AW|Lambency|Eizo FS2433s|Dell UP3214Q et UP3216Q

PSCC|LRCC|Hugin|Oloneo|Photomatrix

Mon site | G+ | FB | Tutos et émissions YouTube
Ventes | Mon fil perso

Lionel
Avatar de l’utilisateur
Site Admin
Messages : 25509
Photos : 2926
Inscription : 27 Avr 2009
Localisation : Valais (Suisse)
/
Contact :

#2 Message Mer 18 Juil 2018 16:56


as tu l'écran relevé ?

mes images, matos
vends: TC1.4
"Croire que ce qu'on voit est "réel" c'est un peu comme croire que le monde a disparu quand il fait noir.."
PhotonHunter 06.2016.
"je préfère voir une belle photo de pigeon qu'une moche d'aigle royal" Aguares 07.2010

Crashoveride-HF
Avatar de l’utilisateur
Messages : 4048
Photos : 180
Inscription : 13 Nov 2010
Localisation : Orléans - 45000
Contact :

#3 Message Mer 18 Juil 2018 19:44


Yes m'sieur !
α99ii+grip|HX200V(Mme)|RMS1AM|HVL56|ACSQ950 KM 28-70G, 100macro, 80-200 et 300 2.8 HSAPOG|TCx2 APO II|50 1.7|5600HSD Σ 12-24DGHSM2 Hoya ND8, Pola, UV|BA Kenko|Feisol CT3342+CB50D|Lowepro FP350&Vrtx 300AW|Lambency|Eizo FS2433s|Dell UP3214Q et UP3216Q

PSCC|LRCC|Hugin|Oloneo|Photomatrix

Mon site | G+ | FB | Tutos et émissions YouTube
Ventes | Mon fil perso

sommep
Avatar de l’utilisateur
Modérateur
Messages : 23408
Photos : 665
Inscription : 22 Juil 2010
Localisation : Alsace
/

#4 Message Ven 20 Juil 2018 13:13


Quelle température ambiante ? Boitier en plein soleil ?
Car d'après le manuel, il devrait tenir les 29 minutes max même en 4K.

Les durées indiquées correspondent à un seul enregistrement en continu, du début à la fin du film.
Température ambiante : 20°C (68°F)
Temps d’enregistrement en continu (films HD) : environ 29 minutes
Temps d’enregistrement en continu (films 4K) : environ 29 minutes

Température ambiante : 30°C (86°F)
Temps d’enregistrement en continu (films HD) : environ 29 minutes
Temps d’enregistrement en continu (films 4K) : environ 29 minutes

Température ambiante : 40°C (104°F)
Temps d’enregistrement en continu (films HD) : environ 29 minutes
Temps d’enregistrement en continu (films 4K) : environ 29 minutes
HD: XAVC S HD (60p 50M/50p 50M)
4K: XAVC S 4K (Super 35 mm, 60 Mb/s)

Crashoveride-HF
Avatar de l’utilisateur
Messages : 4048
Photos : 180
Inscription : 13 Nov 2010
Localisation : Orléans - 45000
Contact :

#5 Message Ven 20 Juil 2018 13:23


À l'ombre en intérieur à 25°C...
α99ii+grip|HX200V(Mme)|RMS1AM|HVL56|ACSQ950 KM 28-70G, 100macro, 80-200 et 300 2.8 HSAPOG|TCx2 APO II|50 1.7|5600HSD Σ 12-24DGHSM2 Hoya ND8, Pola, UV|BA Kenko|Feisol CT3342+CB50D|Lowepro FP350&Vrtx 300AW|Lambency|Eizo FS2433s|Dell UP3214Q et UP3216Q

PSCC|LRCC|Hugin|Oloneo|Photomatrix

Mon site | G+ | FB | Tutos et émissions YouTube
Ventes | Mon fil perso

sommep
Avatar de l’utilisateur
Modérateur
Messages : 23408
Photos : 665
Inscription : 22 Juil 2010
Localisation : Alsace
/

#6 Message Ven 20 Juil 2018 13:35


Faire le test lorsque le boitier est "froid" (je veux dire pas en ayant enchaîné plusieurs prises).
Si tu as toujours que 10/15 min, alors ça semble anormal, car c'est la moitié de ce qui est annoncé dans les specs -> SAV ? (comme c'est facilement reproductible par un SAV ils verront bien quel est le problème).

Crashoveride-HF
Avatar de l’utilisateur
Messages : 4048
Photos : 180
Inscription : 13 Nov 2010
Localisation : Orléans - 45000
Contact :

#7 Message Ven 20 Juil 2018 13:57


Ça me le fait systématiquement, même boîtier à froid... :(
Et je n'ai vraiment aucune envie de le renvoyer au sav car sur mon A700 j'avais du faire 4 aller retour car le sav Sony reparaît le souci et en créait un nouveau dans la foulée.
α99ii+grip|HX200V(Mme)|RMS1AM|HVL56|ACSQ950 KM 28-70G, 100macro, 80-200 et 300 2.8 HSAPOG|TCx2 APO II|50 1.7|5600HSD Σ 12-24DGHSM2 Hoya ND8, Pola, UV|BA Kenko|Feisol CT3342+CB50D|Lowepro FP350&Vrtx 300AW|Lambency|Eizo FS2433s|Dell UP3214Q et UP3216Q

PSCC|LRCC|Hugin|Oloneo|Photomatrix

Mon site | G+ | FB | Tutos et émissions YouTube
Ventes | Mon fil perso

sommep
Avatar de l’utilisateur
Modérateur
Messages : 23408
Photos : 665
Inscription : 22 Juil 2010
Localisation : Alsace
/

#8 Message Ven 20 Juil 2018 14:03


Si tu penses que le boitier n'est pas conforme, je ne vois pas d'autre choix que de passer par la case SAV.
Tout dépend de la panne, mais là c'est facilement reproductible, et facile de vérifier que c'est réparé.

djfoxy
Messages : 813
Photos : 7
Inscription : 30 Août 2014

#9 Message Dim 16 Sep 2018 19:44


J'ai rencontré ce problème de surchauffe cet été en vacances.

Je filmais le coucher de soleil en 4K. J'avais pas pensé à relever l'écran et l'enregistrement s'est arrêté à environ 22 minutes.

Quand ça a eu lieu je me suis souvenu de ce problème et j'ai relevé l'écran et après une pause pour baisser la température j'ai fait ce que je voulais filmer.

Pour la prochaine fois je mettrais le grip pour déplacer la température venant des batteries et je leverai l'écran. Faut juste pas s'oublier quoi.
Sony: A58+77ii+99ii / 28-75 f2.8 SAM
Minolta: [BEERCAN] 70-210 f4, 135 f2.8 [BEERCAN] / [KM] 17-35_D f2.8-4 [KM] / [MACRO] 100 f2.8 [MACRO]
Tamron: 70-300 USD f4-5.6
Flickr: https://www.flickr.com/photos/krys-actionphotopassion/
instagram: https://www.instagram.com/actionphotopassion
portfolio: http://www.actionphotopassion.com

Crashoveride-HF
Avatar de l’utilisateur
Messages : 4048
Photos : 180
Inscription : 13 Nov 2010
Localisation : Orléans - 45000
Contact :

#10 Message Dim 16 Sep 2018 20:21


L'écran est toujours relevé et le grip ne quitte jamais mon boîtier x)
Et j'ai quand même le souci :-/
α99ii+grip|HX200V(Mme)|RMS1AM|HVL56|ACSQ950 KM 28-70G, 100macro, 80-200 et 300 2.8 HSAPOG|TCx2 APO II|50 1.7|5600HSD Σ 12-24DGHSM2 Hoya ND8, Pola, UV|BA Kenko|Feisol CT3342+CB50D|Lowepro FP350&Vrtx 300AW|Lambency|Eizo FS2433s|Dell UP3214Q et UP3216Q

PSCC|LRCC|Hugin|Oloneo|Photomatrix

Mon site | G+ | FB | Tutos et émissions YouTube
Ventes | Mon fil perso

djfoxy
Messages : 813
Photos : 7
Inscription : 30 Août 2014

#11 Message Lun 17 Sep 2018 09:22


Crashoveride-HF a écrit :L'écran est toujours relevé et le grip ne quitte jamais mon boîtier x)
Et j'ai quand même le souci :-/


C'est bizarre que ça passe pas... Tu as des batteries origines ? Tu utilises quoi comme sdcards ?

Je reviens ici et un peu sur dyxum forum et je suis ravi de voir qu'il y a de + en + d'utilisateurs du A99m2. Sony devra penser à ça à la prochaine itération en 2020 hehe
Sony: A58+77ii+99ii / 28-75 f2.8 SAM
Minolta: [BEERCAN] 70-210 f4, 135 f2.8 [BEERCAN] / [KM] 17-35_D f2.8-4 [KM] / [MACRO] 100 f2.8 [MACRO]
Tamron: 70-300 USD f4-5.6
Flickr: https://www.flickr.com/photos/krys-actionphotopassion/
instagram: https://www.instagram.com/actionphotopassion
portfolio: http://www.actionphotopassion.com

Crashoveride-HF
Avatar de l’utilisateur
Messages : 4048
Photos : 180
Inscription : 13 Nov 2010
Localisation : Orléans - 45000
Contact :

#12 Message Lun 17 Sep 2018 12:11


Cartes SD Lexar pro ou Sandisk Extreme Pro, 64Go.
Batteries officielles ou Patona, et ça le fait avec les deux types de batteries.
α99ii+grip|HX200V(Mme)|RMS1AM|HVL56|ACSQ950 KM 28-70G, 100macro, 80-200 et 300 2.8 HSAPOG|TCx2 APO II|50 1.7|5600HSD Σ 12-24DGHSM2 Hoya ND8, Pola, UV|BA Kenko|Feisol CT3342+CB50D|Lowepro FP350&Vrtx 300AW|Lambency|Eizo FS2433s|Dell UP3214Q et UP3216Q

PSCC|LRCC|Hugin|Oloneo|Photomatrix

Mon site | G+ | FB | Tutos et émissions YouTube
Ventes | Mon fil perso


Revenir vers « A99/A99 II »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités