Choc sur la molette IL de mon D7D hélas !

Une question, un retour d'expérience ou une simple remarque sur les boitiers Konica Minolta D7D ou D5D ou sur le boitier Alpha 100, postez ici.
Auteur
Message
ginkgo26
Avatar de l’utilisateur
Messages : 15
Inscription : 23 Mai 2005
Localisation : PARIS 19ème

#1 Message Ven 05 Oct 2007 20:01


A l'aide
Mon meilleur pote ne fonctionne plus
Il a pris un choc sur la molette de gauche (IL). Il déclenche encore, mais sans prendre de photos.

Il semble que plusieurs d'entre vous recommandent photocinems.
Je vais à Paris dans une semaine, me conseillez-vous de leur porter mon D7D au plus vite?

Je n'ose demander : 'c'est grave, docteur'

Un triste, esseulé sans son compagnon
Tout aide & conseil bienvenus - Merci d'avance
Un heureux qui a son DéDé 7 tout bien réparé Merci ams09

jr56
Avatar de l’utilisateur
Messages : 24125
Photos : 369
Inscription : 21 Mars 2005
Localisation : A l'orée de la forêt des carnutes

#2 Message Ven 05 Oct 2007 20:37


Désolé pour ton copain et pour toi.
CinephotoMS, c'est le SAV officiel compétent en France pour les DxD. Même s'ils l'envoient en général à un atelier en Allemagne.

Maintenant s'il n'est pas sous garantie, tu peux toujours essayer un autre atelier...

Pour ma part, ils s'étaient très bien occupé de mon D7D. Rien à leur reprocher, au contraire (ceci dit il s'agissait à l'époque de régler les pb. de jeunesse du D7D nouvellement sorti. Ils avaient une procédure spéciale, pour ne pas donner une mauvaise image du premier DSLR de KM).

LCDI
Avatar de l’utilisateur
Messages : 5050
Photos : 409
Inscription : 15 Juil 2006
Localisation : Clichy dans le Neuf Deux Quoi!
Contact :

#3 Message Ven 05 Oct 2007 20:40


Tu peux effectivement aller chez PhotoCinems
en fonction du prix du devis tu peux aussi voir par ici :

http://www.alphadxd.fr/viewtopic.php?t=5351&highlight=

Edit: Grilled ;)
Mon flickr
D700 gripped - Nikkor : 24-70/2.8 + 70-200/2.8 VRII + PC-Micro 85/2.8 + TC1.4 + TC2vIII + 300/2.8VRII
"Photographier c'est mettre sur la même ligne de mire la tête, l'oeil et le coeur." H. Cartier-Bresson

ginkgo26
Avatar de l’utilisateur
Messages : 15
Inscription : 23 Mai 2005
Localisation : PARIS 19ème

#4 Message Ven 05 Oct 2007 20:54


Déjà deux réponse en 10 minutes. Vous êtes vraiment très chics.

Ai envoyé email au membre/réparateur indiqué par LCDI
MERCI
Un heureux qui a son DéDé 7 tout bien réparé Merci ams09

Charly
Messages : 132
Inscription : 14 Mars 2005
Localisation : Moselle

#5 Message Ven 05 Oct 2007 21:12


J'ai bien peur que le devis de réparation de Ph.Cin.
soit assez élevé; je dirais à peu-près le prix actuel de l'alpha 100.

ginkgo26
Avatar de l’utilisateur
Messages : 15
Inscription : 23 Mai 2005
Localisation : PARIS 19ème

#6 Message Ven 05 Oct 2007 21:19


Charly, ta nouvelle m'effondre. Serai jamais capable de payer une telle somme !
Horreur et damnation
Pourvu que notre membre réparateur soit plus raisonnable...
Un heureux qui a son DéDé 7 tout bien réparé Merci ams09

pat59
Messages : 421
Photos : 38
Inscription : 06 Août 2007
Localisation : Lille

#7 Message Dim 07 Oct 2007 18:34


J'ai connu la même mésaventure il y a un an et demi, suite à une petite chute de 25 cm. Il n'y avait pas que la molette qui avait souffert, il faut s'attendre à quelques dommages collatéraux internes :cry:
Coût de la maladresse : 400 ? :evil:

ginkgo26
Avatar de l’utilisateur
Messages : 15
Inscription : 23 Mai 2005
Localisation : PARIS 19ème

#8 Message Lun 08 Oct 2007 02:41


Merci Pat d'avoir pris le temps de me répondre.
400! Je commence à économiser dès demain.
Chez qui as tu fais réparer ?
Je lis : 'D7D (en panne) ' - comment fais-tu pour vivre sans appareil photo ? Je suis si frustré , comme en manque.
Un heureux qui a son DéDé 7 tout bien réparé Merci ams09

pat59
Messages : 421
Photos : 38
Inscription : 06 Août 2007
Localisation : Lille

#9 Message Lun 08 Oct 2007 14:01


ginkgo26 a écrit :Merci Pat d'avoir pris le temps de me répondre.
400! Je commence à économiser dès demain.
Chez qui as tu fais réparer ?
Je lis : 'D7D (en panne) ' - comment fais-tu pour vivre sans appareil photo ? Je suis si frustré , comme en manque.



envoyé MP

AMS09
Avatar de l’utilisateur
Messages : 401
Photos : 3
Inscription : 17 Sep 2007
Localisation : 09 ARIEGE - FRANCE
Contact :

#10 Message Ven 01 Fév 2008 18:34


Bonjour à tous,

Bien voilà, Ginkgo26 m'a fait parvenir son boîtier pour analyse et réparation.
Au premier abord, le choc reçu n'a pas l'air trop important et ce qui me rassure le plus, c'est qu'après avoir mis une batterie pleine et l'avoir allumé....le "ronron" normal de l'AS :P OUF il a pas trop morflé celui la me dis-je ! Coté molette d'IL, à part quelques récalcitances du verrouillage, les données affichées dans le viseur sont conformes à la position sur le cycle complet.

Image

J'y place donc le premier objo qui me passe sous la main et y insère une carte mémoire. Je fais 1 cliché puis 2....
IL MARCHE BIEN CET APPAREIL :lol: mais au 5éme le boîtier s'éteind tout seul :roll:
J éteind et rallume l'appareil en un bruit bizzare d'AF se produit.

1ER DEMONTAGE:

Il s'avère que la platine AF a bougé au choc, décalage de 5 dents par rapport à son emplacement normal et donc le rapport de focus n'était plus bon. De plus, les contacts fin de course d'engagement objectif, retournés ce qui donnait des contacts alléatoires. C'est dommage j'ai pas fait de photo de l'appareil tout en kit :oops:
Aprés remontage, passage au test photo. Tiens des rouge-gorges et des mésanges se disputent des miettes de pain; c'est une bonne occasion.
Je monte le 400mm et l'ensemble sur pied et je shoote. Aprés 50à 60 clichés sans problème (4.5m F5.6) je vise le toit du clocher à 200m, là je shoote.... :shock: le boîtier s'éteind tout seul !
Je refais plusieurs fois la manip avec plusieurs objos et constate systématiquent ce problème dès qu'il y a plus de lumière ou que l'ouverture est plus grande.


:idea: Ca ne peut pas être un problème mécanique!

2EME DEMONTAGE DONC:
Les conséquences en image...

Image

Image

Image

Image


Ca vas pas être de la tarte ce truc.... Entre le circuit flexible et le pas à 0.5mm du circuit, il y a une chance sur dix de l'extraire correctement :|

Image

Image

Le circuit flexible a lui aussi été légèrement abbimé, mais au point ou j'en suis, je vais pas abandonner. Reste plus qu'a trouver le CI de remplacement :arrow: ou un donneur compatible :mrgreen:

Image


Et pour finir, un peu de silicone spécial ( Dow Corning RTV3140 ) pour assurer l'ensemble, 24 heures de polymérisation et y aura plus qu'a.....

Image

Allez je vous fais grace du remontage :lol:
Dur d'arriver jusqu'en bas du post non ?

Salutations à tous, Christophe/AMS 8)

PS: AU FAIT, IL MARCHE NICKEL....Mais ne le dites pas à Ginkgo26, il est pas encore au courrant :mrgreen: :mrgreen: :mrgreen:
http://www.ams09.fr
KM-5D & KM7D+VC-7D / ALPHA100 & ALPHA700
Minolta AF17-35 f2.8/4 - Sigma 28-70 f2.8 Asp EX - Minolta 100 f2.8 Macro - Minolta 80-200 f:2.8 APO G High Speed
Transport du matos: http://toyota.supra.club.free.fr
REP-D5D: XXXXXXXX REP-D7D: XXXXXXXXXXX DCD: XXXXXXXXX REP-A100: X

Slipsale
Avatar de l’utilisateur
Messages : 17943
Photos : 121
Inscription : 13 Sep 2007
Localisation : Bretagne
Contact :

#11 Message Ven 01 Fév 2008 18:41


Un vrai chirurgien Christophe ! :mrgreen:
J'en connais un qui doit être content et soulagé.
A7RII | A7S | Rollei 35SE | Mon blog | Mon site

jr56
Avatar de l’utilisateur
Messages : 24125
Photos : 369
Inscription : 21 Mars 2005
Localisation : A l'orée de la forêt des carnutes

#12 Message Ven 01 Fév 2008 19:54


Impressionnant!
Je ne pensais pas qu'un CI se cassait comme cela en deux aussi facilement :shock:
Ni qu'ensuite le boitier pouvait encore marcher au moins dans certaines conditions.

Il y a qqch qui fait saillie juste au-dessus sous le capot?

Belle réparation en tout cas. Et merci pour le reportage photo d'icelle! :D
SRT101, 9xi, D7, D9, Z3, NEX 5N (+viseur), D5D, Alpha 700, Alpha 900 et pas mal de cailloux qui se montent dessus.
Viseur optique... what else?
Passer pour un idiot aux yeux d'un imbécile est une volupté de fin gourmet

red71
Avatar de l’utilisateur
Messages : 11669
Photos : 163
Inscription : 09 Oct 2005
Localisation : Belgique, entre Liège et Huy.
Contact :

#13 Message Ven 01 Fév 2008 20:45


Wow ! Digne de Han Solo qui répare le Falcon :mrgreen:

dupineic
Avatar de l’utilisateur
Messages : 459
Photos : 1
Inscription : 15 Mai 2005
Localisation : Pyrénées Atlantiques

#14 Message Ven 01 Fév 2008 20:56


impressionnant !

d'où l'intérêt de te filer les appareils qui ne marchent plus pour te faire quelques pièces détachées !

Vu le temps passer, tu vas lui facturer combien (si ce n'est pas trop indiscret)?
Sony a99 + grip - Sony a77 + grip - Sony HVL 43AM - Tamron SP 15-30mm f/2.8 Di USD - Minolta 50 1.7 - Minolta 80-200 2.8 G HS - Minolta 85 1.4 G - Sony Zeiss 24-70 2.8 SSM - Tamron SP 150-600 F/5-6.3 Di USD -
A vendre : Sigma 75-300 - Sony 18-55 3.5/5.6

ONS
Avatar de l’utilisateur
Messages : 57
Inscription : 22 Sep 2007
Localisation : Guyane orientale

#15 Message Ven 01 Fév 2008 21:08


Impressionnant ! Je sais quoi faire maintenant de mes vieux appareils. Pièces détachées, c'est une mort quand même plus noble que la déchèterie !

[EDIT : :D Croisement de post. On a manifestement pensé à la même chose dupeneic ]
Dernière édition par ONS le Sam 02 Fév 2008 10:09, édité 1 fois.
Éric
A700+grip | D7D+grip | 16-80 Sony | 17-35 KM | 28-75 KM | 24-105 Minolta | 100-300 APO (D) Minolta | 135-400 Sigma | HVL-F58AM + Gary Fong | Slingshot 200 AW | Aperture + matos Apple

EGr
Avatar de l’utilisateur
Messages : 31215
Photos : 611
Inscription : 01 Mars 2005
Localisation : Orléans
Contact :

#16 Message Ven 01 Fév 2008 21:28


+1. Bravo pour le taf, les compétences, et le partage en images. :wink:
α850 | 505siSuper | hvl20 | hvl43 | 3600hsd | 1200AF-N | Si12-24 | So28-75/2.8SAM | So70/300G |
Mi500/8 | Mi200/2.8HS | Mi100/2 | Mi100/2.8RS | Mi50/1.7RS | Mi35/2old | Mi20/2.8old | 35/70-50inversé | 3bagues allonge |


Revenir vers « D7D/D5D/A100 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité