Préfence Ouverture A7s, vitesse trop lente

Une question, un retour d'expérience ou une simple remarque sur l'Alpha 7 / 7 II / 7R / 7R II / 7S / 7S II, postez ici.
Auteur
Message
tseuk
Messages : 8
Inscription : 25 Fév 2017

#33 Message Lun 20 Mars 2017 10:17


Par exemple sous un fort soleil, tu prends des gens à contre jour, Je suis en mode A à f4.5, Mon Canon très gentil prends en vitesse 125, mes ISO à 200 parce que je veux réduire le bruit. Les gens bougent normalement et ne sont pas flous.

A un moment tu dois prendre quelqu'un qui passe très éclairé, tu bosses en mariage, tu n'as pas le temps de re-régler ton appareil, mon Canon va monter en vitesse et je ne serais pas brûlé.

Maintenant imaginons que je sois avec mon stupid-Sony réglé en mode M, ISO: auto
f4.5 1/125e...

Qu'est-ce qu'il fait mon stupid-Sony ??
Eh ben il se vautre avec ses ISO à 200, ma photo est brulée.

Si je me mets en mode A, il me vautre tous les gens qui bougent normalement à 1/30e.

Si vous n'avez jamais utilisé ce mode sur les Canon, vous ne pouvez pas comprendre à quel point c'est stupide de limiter un appareil sensé être "pro" vu le prix.
Je veux qu'un appareil m'aide, c'est un outil, si un appareil m'aide plus qu'un autre, je prendrai celui qui m'aide.
Et quand je veux utiliser le mode A, c'est parce que j'ai mes raisons, je veux choisir mon ouverture et je ne veux pas utiliser le mode S.

Onikenji
Avatar de l’utilisateur
Animateur
Messages : 14327
Photos : 443
Inscription : 10 Juin 2011
Localisation : Belgique

#34 Message Lun 20 Mars 2017 10:42


Je vais être encore plus clair que Rascal: repasse en Canon ce sera plus simple

Jamais ce problème sur aucun de mes APN peu importe la marque. Juste que j'ai appris à choisir le bon mode d'exposition parce que là que tu soit en M, en S ou en A ça ne change rien....faut surtout régler correctement le mode de mesure d'exposition.

A mon avis tu ferai bien de lire le manuel au lieu de dire d un outil qu'il est stupide :mrgreen:

Ps: je suis sérieux pour le manuel ça aide vraiment, surtout lorsque l'on change de marque et donc d'habitude. En tous cas c'est ce que j'ai fait et ça m'a beaucoup aidé :commeca:
"The B.I.F.L.E."*

APN : D800 + MB-D12 + Nex 5
Objectifs : Nikkor AF-S 28/1.8 G + Nikkor AF-S VR 70-200/2.8 ED + Nikkor AF-S 500/4 DII + Nikkor AF-S TC14E DII
Accessoires : Nikon SB-800 + Benro A4770TN + Benro S7 + Benro A056 + Benro BH1 + Sac Tragopan I
*Belge Inadapté aux Focales Longues et Extrêmes

sommep
Avatar de l’utilisateur
Modérateur
Messages : 21548
Photos : 540
Inscription : 22 Juil 2010
Localisation : Alsace

#35 Message Lun 20 Mars 2017 11:04


Je ne serai pas aussi catégorique, le cas d'emploi que tseuk décrit est réel.
Le réglage de la vitesse Mini lui permettrait de faire ce qu'il veut, seulement sur l'A7S ce n'était pas encore dispo, et je rejoins rascal sur le fait qu'il est peu probable que Sony sorte un jour un firmware ajoutant cette possibilité.
Donc il n'a d'autre choix que de se rabattre sur le M+Iso auto.
Perso dans son exemple, j'aurais simplement mis une vitesse encore un peu plus rapide pour ne pas risquer de brûler une photo, quitte à monter en iso dans les autres cas mais sur un A7S il y a quand même une bonne réserve de ce côté là ;-)
Et aussi les iso mini à 100 (et non 200).
A99 - A7RmII - RX100mIII

jackez
Avatar de l’utilisateur
Animateur
Messages : 6437
Photos : 1580
Inscription : 29 Nov 2010
Localisation : Saint Malo
Contact :

#36 Message Lun 20 Mars 2017 11:06


Onikenji a écrit :que tu sois en M, en S ou en A ça ne change rien....faut surtout régler correctement le mode de mesure d'exposition.

:+1:
A77V, A77M2, A55V, A58, A6000, A6300, A7M2, A6500
Sony : 18-55, 55-200, 70-300G, 70-400G I et II, 16-50, DT50/1.8, E16-50, FE 70-200/4, FE28-70
Minolta 50/1.7, 75-300(D) xi28-105, 28-100(D), 17-35(D), 200/2.8HS, 300/4HS, 400/4.5HS, 500/8, TC X1.4, TC X2
Tam 150-600, Sigma 105/2.8HSM, Tam90 + 11-18, TC TamX1.4, teleplus 300 X2,BAKenko ; HVL-F43AM,CLM-V55, rot motorisée.
http://www.flickriver.com/photos/jackez ... teresting/

Onikenji
Avatar de l’utilisateur
Animateur
Messages : 14327
Photos : 443
Inscription : 10 Juin 2011
Localisation : Belgique

#37 Message Lun 20 Mars 2017 11:14


sommep a écrit :Je ne serai pas aussi catégorique, le cas d'emploi que tseuk décrit est réel.
Le réglage de la vitesse Mini lui permettrait de faire ce qu'il veut, seulement sur l'A7S ce n'était pas encore dispo, et je rejoins rascal sur le fait qu'il est peu probable que Sony sorte un jour un firmware ajoutant cette possibilité.
Donc il n'a d'autre choix que de se rabattre sur le M+Iso auto.
Perso dans son exemple, j'aurais simplement mis une vitesse encore un peu plus rapide pour ne pas risquer de brûler une photo, quitte à monter en iso dans les autres cas mais sur un A7S il y a quand même une bonne réserve de ce côté là ;-)
Et aussi les iso mini à 100 (et non 200).

Je suis d'accord avec toi hein. Tu as amplement raison. Simplement que au bout d'un moment.... Se répéter... tout ça. Je crois qu'on le lui a pas mal dis et redis que le mode M et Iso Auto était idéal
"The B.I.F.L.E."*

APN : D800 + MB-D12 + Nex 5
Objectifs : Nikkor AF-S 28/1.8 G + Nikkor AF-S VR 70-200/2.8 ED + Nikkor AF-S 500/4 DII + Nikkor AF-S TC14E DII
Accessoires : Nikon SB-800 + Benro A4770TN + Benro S7 + Benro A056 + Benro BH1 + Sac Tragopan I
*Belge Inadapté aux Focales Longues et Extrêmes

sommep
Avatar de l’utilisateur
Modérateur
Messages : 21548
Photos : 540
Inscription : 22 Juil 2010
Localisation : Alsace

#38 Message Lun 20 Mars 2017 11:22


C'est un palliatif pour se rapprocher du fonctionnement qu'il souhaite obtenir, mais ce n'est pas l'idéal, pour lui ;-)
A99 - A7RmII - RX100mIII

tseuk
Messages : 8
Inscription : 25 Fév 2017

#39 Message Lun 20 Mars 2017 15:32


On m'a dit "je vois pas où est le problème", mets-toi en mode M, lis le manuel..." ( je l'ai lus 100 fois le manuel, ils est très mauvais lui aussi )

Je réponds, c'est tout :calimero: , je donne mon avis. En plus il n'y a que sommep qui répond sur le cas évoqué.

Mon ressentiment est contre l'appareil, prenez-le pas pour vous. J'aurai bien aimé basculer en tout Sony pour avoir moins d'objectifs.
Et si j'en veux à Sony c'est pour plein de choses comme un bouton enregistrement trèèèès mal placé, un menu lourdingue, et pas de mise à jour.
Mais sinon en vidéo j'adore son image.

Allez, bonne soirée les amis :D

Merci
signé : :boulet:

Onikenji
Avatar de l’utilisateur
Animateur
Messages : 14327
Photos : 443
Inscription : 10 Juin 2011
Localisation : Belgique

#40 Message Lun 20 Mars 2017 16:15


Attention qu'il y a deux versions du manuel: l'une incomplète et l'autre pas trop mal faite. Enfin si je ne me trompe pas... Je suis plus vraiment à jour à ce niveau...

Sinon on (je en tous cas) le prend pas pour moi. Je donne mon avis tout comme toi :commeca:

Après, qu'il soit compris où pas... Et ce dans les deux sens, c'est pas évident via forum interposés. Sinon parfois relire la conversation complète à froid ça aide !

Bon courage quoi qu'il en soit.
"The B.I.F.L.E."*

APN : D800 + MB-D12 + Nex 5
Objectifs : Nikkor AF-S 28/1.8 G + Nikkor AF-S VR 70-200/2.8 ED + Nikkor AF-S 500/4 DII + Nikkor AF-S TC14E DII
Accessoires : Nikon SB-800 + Benro A4770TN + Benro S7 + Benro A056 + Benro BH1 + Sac Tragopan I
*Belge Inadapté aux Focales Longues et Extrêmes


Revenir vers « Série A7 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité