Mésange aménageant le nichoir

Vous voulez soumettre une vidéo à la critique des autres, voir ce qu'ils auraient fait avec l'original, donnez votre avis sur des vidéos, n'hésitez pas.
Règles du forum
Afin de poster une vidéo, il suffit de mettre le lien entre les tag [video]. Le tag fonctionne avec les sites suivants :
hulu.com, myspace.com, break.com, twitvid.com, ebaumsworld.com, exposureroom.com, youtube.com, metacafe.com, dailymotion.com, facebook.com, veoh.com, gamespot.com, vidiac.com, megavideo.com, vimeo.com, funnyordie.com, rutube.ru, keepbusy.net, comedycentral.com, tu.tv, godtube.com, myvideo.de, espn.com, tm-tube.com, mpora.com, gamevideos.1up.com, liveleak.com, singsnap.com, xfire.com, wegame.com, mtvmusic.com, collegehumor.com, sevenload.com, southparkstudios.com, ustream.tv, mlssoccer.com, youku.com, tudou.com, video.yahoo.com, videos.sapo.pt, ign.com, soundcloud.com, smotri.com, clipiki.ru, gametrailers.com
Auteur
Message
jackez
Avatar de l’utilisateur
Animateur
Messages : 7726
Photos : 2115
Inscription : 29 Nov 2010
Localisation : Saint Malo
/
Contact :

#1 Message Sam 21 Avr 2018 17:10


Vidéo aménagement du nichoir.
A7 III + FE 100-400 mm, trépied, AF-C.

Image

Vidéo mésange aménagement du nichoir C0002 (1) (2)

by jackez2010, sur Flickr
A77V, A77M2, A55V, A58, A6000, A6300, A7M2, A6500, A7M3
Sony : 18-55, 55-200, 70-300G, 70-400G I et II, 16-50, DT50/1.8, E16-50, FE 70-200/4, FE28-70, FE100-400GM + TC 1.4 et 2.0
Minolta 50/1.7, 75-300(D) xi28-105, 28-100(D), 17-35(D), 200/2.8HS, 300/4HS, 400/4.5HS, 500/8, TC X1.4, TC X2
Tam 150-600, Sigma 105/2.8, Tam90 + 11-18; HVL-F43AM,CLM-V55, rot motor.
https://www.flickr.com/photos/jackez2010/

ben21
Avatar de l’utilisateur
Animateur
Messages : 13646
Photos : 1963
Inscription : 23 Sep 2010
Localisation : Dijon
Contact :

#2 Message Mar 29 Mai 2018 16:25


Je trouve le vol un peu saccadé. Tu filmes en mode S? Ça fait comme si tu avais une vitesse trop élevée. J'ai en tête 1/30s comme vitesse idéale à 24img/s
Éleveur de poussins Fil | Site | Flickr |SIGNATURE 7d/5d3/500IS1

jackez
Avatar de l’utilisateur
Animateur
Messages : 7726
Photos : 2115
Inscription : 29 Nov 2010
Localisation : Saint Malo
/
Contact :

#3 Message Mar 29 Mai 2018 18:04


ben21 a écrit :Je trouve le vol un peu saccadé. Tu filmes en mode S? Ça fait comme si tu avais une vitesse trop élevée. J'ai en tête 1/30s comme vitesse idéale à 24img/s

Je suis en mode M à 100 img/s, ISO 100, 1/800 s, F5.6, à une distance de 3,95 mètres Ben, pour une mésange en vol 1/30s me parait très lent non ?
Mon but était de faire un ralenti comme ici :
https://youtu.be/nMTbl7ZRVAY
A77V, A77M2, A55V, A58, A6000, A6300, A7M2, A6500, A7M3
Sony : 18-55, 55-200, 70-300G, 70-400G I et II, 16-50, DT50/1.8, E16-50, FE 70-200/4, FE28-70, FE100-400GM + TC 1.4 et 2.0
Minolta 50/1.7, 75-300(D) xi28-105, 28-100(D), 17-35(D), 200/2.8HS, 300/4HS, 400/4.5HS, 500/8, TC X1.4, TC X2
Tam 150-600, Sigma 105/2.8, Tam90 + 11-18; HVL-F43AM,CLM-V55, rot motor.
https://www.flickr.com/photos/jackez2010/

ben21
Avatar de l’utilisateur
Animateur
Messages : 13646
Photos : 1963
Inscription : 23 Sep 2010
Localisation : Dijon
Contact :

#4 Message Mer 30 Mai 2018 11:44


Ah ok, pour le ralenti effectivement il semble que c'est le bon choix. Je n'ai jamais exploré ça encore. Il est top ton ralenti :commeca:

Par contre pour ce que j'ai compris du réglage de la vitesse, à 1/800 tes images font 0.00125s, à 100 img/s tes images bout à bout vont occuper 0.125s et il reste donc 0.875s de "vide" pour faire une seconde, d'où le sentiment de clignotement.

Si je dis des grosses âneries, n'hésitez pas à me le dire...
Éleveur de poussins Fil | Site | Flickr |SIGNATURE 7d/5d3/500IS1

round-planet
Avatar de l’utilisateur
Site Admin
Messages : 7302
Photos : 1352
Inscription : 05 Juin 2008
Localisation : Versailles - 78
/
Contact :

#5 Message Mer 30 Mai 2018 11:59


Je pencherais vers des grosses aneries. Le scintillement est liè à la vision humaine, et la rémanence des yeux. En règle générale, à 30 i/s on ne voit pas beaucoup de scintillement, même si on sait que 60 c'est mieux. Le temps entre 2 images n'est pas important, car l'écran montre l'image précédente, et l'oeil n'est pas assez rapide, il moyenne. Maintenant sur la première vidéo, c'est clair que flicker ne montre pas une vidéo à 100fps; mais à quelle vitesse??
Sony FE: Alpha 7 M3 + 24-105 F4 + Batis 18 F2.8 + 90 F2.8 Macro + METZ 15 MS-1
Nikon D750 + Sigma 500mm F4 Sport + TC 1.4 + Sigma 150-600mm F6.3 Contemp..


Tour du monde photographique: round-planet.com

jackez
Avatar de l’utilisateur
Animateur
Messages : 7726
Photos : 2115
Inscription : 29 Nov 2010
Localisation : Saint Malo
/
Contact :

#6 Message Mer 30 Mai 2018 12:07


Vu sur :
https://www.nikonpassion.com/apprendre- ... r-seconde/

Filmer en haute lumière

Beaucoup pensent qu’en plein jour (sans le moindre éclairage artificiel donc) il est préférable de ne PAS monter trop en shutter car il y a risque de perte de fluidité : c’est faux.

La lumière naturelle est produite par le soleil qui n’est pas alimenté par le courant alternatif (!) donc l’éclairage solaire ne génère pas d’effet de scintillement, même à 1/8000ème de shutter.

Augmenter le shutter à 1/4000ème de sec. ne va pas non plus réduire la durée des images dans votre vidéo : les images sont capturées par le capteur à 1/4000ème de sec. mais la durée de diffusion sera toujours de 1/25ème de seconde. La fluidité d’un film tourné ainsi en plein jour à 1/4000ème sera donc la même que celle d’un film tourné de nuit au 1/25ème de sec.
A77V, A77M2, A55V, A58, A6000, A6300, A7M2, A6500, A7M3
Sony : 18-55, 55-200, 70-300G, 70-400G I et II, 16-50, DT50/1.8, E16-50, FE 70-200/4, FE28-70, FE100-400GM + TC 1.4 et 2.0
Minolta 50/1.7, 75-300(D) xi28-105, 28-100(D), 17-35(D), 200/2.8HS, 300/4HS, 400/4.5HS, 500/8, TC X1.4, TC X2
Tam 150-600, Sigma 105/2.8, Tam90 + 11-18; HVL-F43AM,CLM-V55, rot motor.
https://www.flickr.com/photos/jackez2010/

ben21
Avatar de l’utilisateur
Animateur
Messages : 13646
Photos : 1963
Inscription : 23 Sep 2010
Localisation : Dijon
Contact :

#7 Message Mer 30 Mai 2018 13:55


ah... pourtant j'avais réussi à corriger l'effet de saccades dans les battements d'aile avec ce moyen... faudrait que je retrouve les vidéos exemples... mais ça va être dur
Éleveur de poussins Fil | Site | Flickr |SIGNATURE 7d/5d3/500IS1

ben21
Avatar de l’utilisateur
Animateur
Messages : 13646
Photos : 1963
Inscription : 23 Sep 2010
Localisation : Dijon
Contact :

#8 Message Mer 30 Mai 2018 14:04


Ok, en fait la vitesse max de 1/50e de secondes serait utile pour éviter le scintillement du aux lumières artificielles (néons). En plein jour ça deviendrait inutile. Même si sur la majorité des sites on conseille une vitesse max de 1/50.
J'ai du modifier un autre paramètres dans mes réglages qui a fait que les battements d'ailes sont devenus plus fluides.

Autre notion : http://www.filmsvideos.fr/vitesse-obturation-video/

et une remise en cause des conseils nikon passion : https://www.chassimages.com/forum/index ... msg5643348
Éleveur de poussins Fil | Site | Flickr |SIGNATURE 7d/5d3/500IS1

jackez
Avatar de l’utilisateur
Animateur
Messages : 7726
Photos : 2115
Inscription : 29 Nov 2010
Localisation : Saint Malo
/
Contact :

#9 Message Mer 30 Mai 2018 14:22


round-planet a écrit : Maintenant sur la première vidéo, c'est clair que flicker ne montre pas une vidéo à 100fps; mais à quelle vitesse??

Tu as raison sur la vidéo sur Flickr j'ai été obligé de redimensionner le fichier original qui fait 1,71 Go en un fichier de 91,7 Mo à 50 img/s.
A77V, A77M2, A55V, A58, A6000, A6300, A7M2, A6500, A7M3
Sony : 18-55, 55-200, 70-300G, 70-400G I et II, 16-50, DT50/1.8, E16-50, FE 70-200/4, FE28-70, FE100-400GM + TC 1.4 et 2.0
Minolta 50/1.7, 75-300(D) xi28-105, 28-100(D), 17-35(D), 200/2.8HS, 300/4HS, 400/4.5HS, 500/8, TC X1.4, TC X2
Tam 150-600, Sigma 105/2.8, Tam90 + 11-18; HVL-F43AM,CLM-V55, rot motor.
https://www.flickr.com/photos/jackez2010/

Chinooaxx
Avatar de l’utilisateur
Messages : 276
Photos : 315
Inscription : 12 Avr 2015
Localisation : Toulouse

#10 Message Jeu 31 Mai 2018 17:49


Il y a quand même un lien entre la vitesse d'obturation et la fluidité des images en mouvement.
Si tu as une vitesse faible, tes images seront "floues" lors de mouvements, et la transition entre les images parait fluide.
Si tu as une vitesse élevée, tes images seront nettes lors de mouvements, et du coup le passage d'une image à l'autre sera plus agressif d'où une impression de scintillement.
Dans les faits on aura autant d'images / secondes, mais le rendu ne sera pas du tout le même.
Dans l'idéal il faut corréler nombre d'image seconde et vitesse d'obturation (50i/s = 1/50 vitesse obturation)
Ensuite il y a d'autres problèmes de ce type qui peuvent apparaitre quand la table de montage à un environnement de travail différent de celui de la vidéo. Il faut que les deux soient corrélés aussi, par exemple avec une vidéo à 50i/s il faut travailler dans une timeline qui à un multiple de cette quantité là (25i/s, 50i/s, 100i/s, etc).
Sony SLT-A77V; Tamy 17-50 f2.8; Sigma 70-200 f2.8; Grip no-name
Au pays des Kangourous

jackez
Avatar de l’utilisateur
Animateur
Messages : 7726
Photos : 2115
Inscription : 29 Nov 2010
Localisation : Saint Malo
/
Contact :

#11 Message Ven 01 Juin 2018 15:57


Merci Chinooaxx :D

Essai ralenti avec proDAD ReSpeedr (gratuit avec VEGAS 15 que je viens de télécharger) vitesse originale divisée par 10 :

Image

Vidéo mésange C0002 (2)ralenti

by jackez2010, sur Flickr
A77V, A77M2, A55V, A58, A6000, A6300, A7M2, A6500, A7M3
Sony : 18-55, 55-200, 70-300G, 70-400G I et II, 16-50, DT50/1.8, E16-50, FE 70-200/4, FE28-70, FE100-400GM + TC 1.4 et 2.0
Minolta 50/1.7, 75-300(D) xi28-105, 28-100(D), 17-35(D), 200/2.8HS, 300/4HS, 400/4.5HS, 500/8, TC X1.4, TC X2
Tam 150-600, Sigma 105/2.8, Tam90 + 11-18; HVL-F43AM,CLM-V55, rot motor.
https://www.flickr.com/photos/jackez2010/

ben21
Avatar de l’utilisateur
Animateur
Messages : 13646
Photos : 1963
Inscription : 23 Sep 2010
Localisation : Dijon
Contact :

#12 Message Sam 02 Juin 2018 09:24


Ou merci chinooaxx, ça se rapproche de ce qu'explique le lien que j'ai appelé "autre notion".
Très intéressant tout ça.

Ta vidéo reste très belle Jackez, mais on a de bons artefacts il me semble. Le logiciel a recréé des images?
Éleveur de poussins Fil | Site | Flickr |SIGNATURE 7d/5d3/500IS1

jackez
Avatar de l’utilisateur
Animateur
Messages : 7726
Photos : 2115
Inscription : 29 Nov 2010
Localisation : Saint Malo
/
Contact :

#13 Message Sam 02 Juin 2018 09:31


ben21 a écrit :Ta vidéo reste très belle Jackez, mais on a de bons artefacts il me semble. Le logiciel a recréé des images?

Merci Ben, Je ne sais pas s'il a recréé des images Ben car je n'ai pas encore lu le mode d'emploi, le logiciel est en français et facile d'utilisation mais il y a des réglages que je n'ai pas encore exploré.
A77V, A77M2, A55V, A58, A6000, A6300, A7M2, A6500, A7M3
Sony : 18-55, 55-200, 70-300G, 70-400G I et II, 16-50, DT50/1.8, E16-50, FE 70-200/4, FE28-70, FE100-400GM + TC 1.4 et 2.0
Minolta 50/1.7, 75-300(D) xi28-105, 28-100(D), 17-35(D), 200/2.8HS, 300/4HS, 400/4.5HS, 500/8, TC X1.4, TC X2
Tam 150-600, Sigma 105/2.8, Tam90 + 11-18; HVL-F43AM,CLM-V55, rot motor.
https://www.flickr.com/photos/jackez2010/


Revenir vers « Vos vidéos »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité