Demande d'info pour un soucis sur A350

Une question, un retour d'expérience ou une simple remarque sur les boitiers Alpha 300, 330, 350, 380 ou 390, postez ici.
Auteur
Message
ced414588
Messages : 9
Inscription : 20 Déc 2018

#17 Message Jeu 10 Jan 2019 17:19


Bon alors cette après midi j'ai démonté le verre de visée, je l'ai nettoyer, j'ai nettoyer aussi le ""miroir"" où l'on voit le petit carré pour le collimateur ( il me semble que c'est ça mais je dis peut être une connerie hein !!)

j'ai nettoyer également le verre de l’obturateur, et j'ai enfin nettoyer le capteur qui ce trouve derrière... bon en soit le tout me semblait propre.

J'ai fait des testes et ..... le trait est toujours là !! après j'ai l'impression que plus il y as de lumière plus il aurai tendance a moins ce voir, mais il reste présent, si j'affiche une photo en grand écran sur mon pc, ou même sur un ipad il se voit assez rapidement;

je pense que le capteur a un soucis, peu être as t-il pris un coup de froid ou l’humidité je ne sais pas, je pense que les recherche vont s'arreter là.

Cloclo
Avatar de l’utilisateur
Messages : 7603
Photos : 119
Inscription : 10 Juil 2007
Localisation : 77

#18 Message Jeu 10 Jan 2019 17:37


Oui, je crois que tu as fais le tour du problème.
A priori, il est normal que plus les photosites impactés reçoivent de la lumière, moins le bruit de fond rougeâtre se voit, puisque noyés dans plus d'information. Si tu déclenches dans le noir, tu ne devrais plus voir que cette ligne parasite.
Donc soit tu vis avec, soit tu bascules sur un boîtier bon marché d'occasion (comme celui que je t'ai signalé), de toute façon certainement moins cher qu'un échange du capteur (si tant est qu'il se trouve encore...).

Au passage, fais attention au vocabulaire :
Ce que tu nommes "verre de l'obturateur" est le miroir mobile du reflex DSLR.

Par ailleurs, le verre de visée n'a aucun impact sur la photo enregistrée.

Enfin, et hors sujet, d'une manière générale, fais un effort sur ton orthographe...
:wink:
Deux A77 mk2 + Deux Sigma 17-70 HSM + Sigma 50-150 EX HSM + Sony 70-400 G + Tamron 70-300 USD + Sigma 8-16 HSM + Sony 50 1.8 + Sony 35 1.8 + Sony 18-55 SAM + 1 flash HVL F60M + 1 flash HVL F43M
Reportages sur circuits ICI et anciennement

Magnolias
Messages : 2199
Inscription : 01 Mai 2007
Localisation : SOISSONS

#19 Message Jeu 10 Jan 2019 18:06


Un fil ne serait pas aussi rectiligne ...
Des boitiers Alpha 580, un 850 et un 77II encore dans le carton . Du Sony, du Minolta et un peu de Sigma en optiques .

Cloclo
Avatar de l’utilisateur
Messages : 7603
Photos : 119
Inscription : 10 Juil 2007
Localisation : 77

#20 Message Jeu 10 Jan 2019 18:25


Certes. Mais c'était pour suivre le fil de la discussion sur ce sujet tendu : c'est le fil rouge.
Deux A77 mk2 + Deux Sigma 17-70 HSM + Sigma 50-150 EX HSM + Sony 70-400 G + Tamron 70-300 USD + Sigma 8-16 HSM + Sony 50 1.8 + Sony 35 1.8 + Sony 18-55 SAM + 1 flash HVL F60M + 1 flash HVL F43M
Reportages sur circuits ICI et anciennement

Manus
Avatar de l’utilisateur
Messages : 31388
Photos : 530
Inscription : 14 Sep 2010
Localisation : Orléans
/

#21 Message Jeu 10 Jan 2019 20:32


As-tu déjà fait des photos lors de soirées (ou autres évènements) où il y aurai eu des lasers ?
(bien qu'en général un capteur cramé par un laser laisse une ligne plus plus distincte et marquée)
Nikon D3s
Nikon : 18-35/3.5-4.5G ED - 70-200/2.8G ED VR II ; Sigma : 150-600/5-6.3 DG Sport
Nikon : 50/1.8D - 85/1.8G | Nikon TC-14E II ; TC-20E III
Fujifilm X100T - WCL-X100 - TCL-X100

Flickr - Mon fil perso
"kilékon ce Manus" - Papabrandy

Cloclo
Avatar de l’utilisateur
Messages : 7603
Photos : 119
Inscription : 10 Juil 2007
Localisation : 77

#22 Message Jeu 10 Jan 2019 21:17


... et sans doute moins parfaitement horizontale.
Deux A77 mk2 + Deux Sigma 17-70 HSM + Sigma 50-150 EX HSM + Sony 70-400 G + Tamron 70-300 USD + Sigma 8-16 HSM + Sony 50 1.8 + Sony 35 1.8 + Sony 18-55 SAM + 1 flash HVL F60M + 1 flash HVL F43M
Reportages sur circuits ICI et anciennement

jmr80
Avatar de l’utilisateur
Animateur
Messages : 9138
Photos : 3226
Inscription : 04 Mai 2009
Localisation : amiens
/

#23 Message Jeu 10 Jan 2019 21:20


une idée comme ça qui me vient, la lecture des pixels se fait ligne par ligne il est peut être possible qu'une ou plusieurs lignes ne soient plus lues lors de l'enregistrement d'où la ligne rouge comme une ligne de pixel mort
au début bleu puis orange maintenant rouge

Cloclo
Avatar de l’utilisateur
Messages : 7603
Photos : 119
Inscription : 10 Juil 2007
Localisation : 77

#24 Message Ven 11 Jan 2019 00:36


C'est ce que j'ai évoqué dès le début du fil.
Mais c'est invalidé par le fait que l'intensité de cette ligne varie avec la quantité de lumière reçue par les photosites incriminés.
Par ailleurs, je ne sais pas si c'est ma vision qui est un défaut, mais sur la photo proposée comme exemple, je ne vois pas la ligne traverser l'intégralité de l'image.
Si quelqu'un peut confirmer ou pas ?... Merci.
Deux A77 mk2 + Deux Sigma 17-70 HSM + Sigma 50-150 EX HSM + Sony 70-400 G + Tamron 70-300 USD + Sigma 8-16 HSM + Sony 50 1.8 + Sony 35 1.8 + Sony 18-55 SAM + 1 flash HVL F60M + 1 flash HVL F43M
Reportages sur circuits ICI et anciennement

Manus
Avatar de l’utilisateur
Messages : 31388
Photos : 530
Inscription : 14 Sep 2010
Localisation : Orléans
/

#25 Message Ven 11 Jan 2019 21:12


Cloclo a écrit :... et sans doute moins parfaitement horizontale.
Sur les quelques exemples dont j'avais entendu parler c'était justement très rectiligne. Par exemple : http://www.hdcamteam.com/2011/07/10/rep ... -by-laser/
Nikon D3s
Nikon : 18-35/3.5-4.5G ED - 70-200/2.8G ED VR II ; Sigma : 150-600/5-6.3 DG Sport
Nikon : 50/1.8D - 85/1.8G | Nikon TC-14E II ; TC-20E III
Fujifilm X100T - WCL-X100 - TCL-X100

Flickr - Mon fil perso
"kilékon ce Manus" - Papabrandy

jmr80
Avatar de l’utilisateur
Animateur
Messages : 9138
Photos : 3226
Inscription : 04 Mai 2009
Localisation : amiens
/

#26 Message Ven 11 Jan 2019 23:39


c'est encore visible à gauche jusqu'à la tête, puis moins jusqu'à l'aile jaune, puis c'est vraiment tenu sur la droite, plus une "impression" qu'une certitude
au début bleu puis orange maintenant rouge

Cloclo
Avatar de l’utilisateur
Messages : 7603
Photos : 119
Inscription : 10 Juil 2007
Localisation : 77

#27 Message Sam 12 Jan 2019 00:19


Manus a écrit :Sur les quelques exemples dont j'avais entendu parler c'était justement très rectiligne. Par exemple : http://www.hdcamteam.com/2011/07/10/rep ... -by-laser/

Alors au temps pour moi. Par contre, les dommages ne sont pas des traits rougeâtres.
Mais va savoir...

De toute façon, on cherche à identifier la cause. Mais cela ne solutionnera pas le problème.
Deux A77 mk2 + Deux Sigma 17-70 HSM + Sigma 50-150 EX HSM + Sony 70-400 G + Tamron 70-300 USD + Sigma 8-16 HSM + Sony 50 1.8 + Sony 35 1.8 + Sony 18-55 SAM + 1 flash HVL F60M + 1 flash HVL F43M
Reportages sur circuits ICI et anciennement

ced414588
Messages : 9
Inscription : 20 Déc 2018

#28 Message Lun 14 Jan 2019 12:29


Bonjour à tous,

Merci d'avoir cherché les causes de mon problème, pour les photos en soirée peut être oui mais je n'en ai pas le souvenir, mais c'est possible.

Bon de toute façon on est tous d'accord pour dire que le capteur semble avoir un problème et que vu l'âge de la bête je ne vais pas lui mettre un capteur neuf !!!

Je vais voir pour me faire plaisir avec un autre boitier cette année.

Magnolias
Messages : 2199
Inscription : 01 Mai 2007
Localisation : SOISSONS

#29 Message Lun 14 Jan 2019 20:37


Comme la mort imminente de la monture A est annoncée (!) ne tarde pas trop. Tu risquerais ne ne plus trouver ( facilement ) de boitier en monture A. Je suppose que tu envisages un Alpha 68 ou 77 (II ) ; en neuf ils sont déréférencés chez Fnac /Darty , Digixo ...
Des boitiers Alpha 580, un 850 et un 77II encore dans le carton . Du Sony, du Minolta et un peu de Sigma en optiques .

Cloclo
Avatar de l’utilisateur
Messages : 7603
Photos : 119
Inscription : 10 Juil 2007
Localisation : 77

#30 Message Lun 14 Jan 2019 21:02


Il y a du A57, du A77, voire même du A700 dans la rubrique occasions.
Et probablement que d'autres A77 suivront cette année, vu les mutations en cours...
Donc à moins de vouloir absolument du neuf, la source n'est pas tarie.
Deux A77 mk2 + Deux Sigma 17-70 HSM + Sigma 50-150 EX HSM + Sony 70-400 G + Tamron 70-300 USD + Sigma 8-16 HSM + Sony 50 1.8 + Sony 35 1.8 + Sony 18-55 SAM + 1 flash HVL F60M + 1 flash HVL F43M
Reportages sur circuits ICI et anciennement

jmr80
Avatar de l’utilisateur
Animateur
Messages : 9138
Photos : 3226
Inscription : 04 Mai 2009
Localisation : amiens
/

#31 Message Lun 14 Jan 2019 23:34


Il y a même de A99 en vente en occaz
au début bleu puis orange maintenant rouge

Cloclo
Avatar de l’utilisateur
Messages : 7603
Photos : 119
Inscription : 10 Juil 2007
Localisation : 77

#32 Message Lun 14 Jan 2019 23:56


Oui mais cela n'a d'intérêt que si ses objectifs sont des FF. Sans parler du prix...
D'ailleurs, Ced, quels sont tes 4 objectifs ?
Deux A77 mk2 + Deux Sigma 17-70 HSM + Sigma 50-150 EX HSM + Sony 70-400 G + Tamron 70-300 USD + Sigma 8-16 HSM + Sony 50 1.8 + Sony 35 1.8 + Sony 18-55 SAM + 1 flash HVL F60M + 1 flash HVL F43M
Reportages sur circuits ICI et anciennement


Revenir vers « A3x0 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité