Présence de marques sur coin de toutes photos

Vous êtes débutant et vous avez une question concernant une notion technique, une pratique photo ou plus globalement les notions de bases, posez la ici.
Auteur
Message
Mazama17
Messages : 3
Inscription : 10 Oct 2018

#1 Message Mer 10 Oct 2018 13:07


Bonjour à tous,

Je possède un appareil Sony NEX-5R.
J'ai remarqué aujourd'hui la présence de marques sur le coin supérieur gauche de mes photos de paysages (les photos de sujet à proche distance ne présentent pas ces marques). Voici quelques exemples de photos souffrant du problème:
https://photos.app.goo.gl/uU73ac5yMGUgNUXZ6
https://photos.app.goo.gl/iZhd1kDSiAY5F2Qz9
https://photos.app.goo.gl/Gj3MjV9niwTLZTs17

Je pensais qu'il s'agissait de salissures de poussières mais après nettoyage de l'objectif à l'aide de buée et d'un chiffon prévu pour, les marques persistent.

Quelqu'un aurait-il une explication ainsi qu'une solution?
Merci d'avance pour vos réponses.
Merci également pour votre accueil sur ce forum.
Meilleures salutations!

Laurent

rascal
Avatar de l’utilisateur
Modérateur
Messages : 43220
Photos : 648
Inscription : 09 Sep 2005
Localisation : Rennes
/

#2 Message Mer 10 Oct 2018 13:28


lentilles avant et arrière ?

sinon salissure sur le capteur ?
The magnificients 7s ! D7, D700, D7000
Sony HX5V, Nikon 18-55VR, AFS 85/1,8, AI 135/3.5, AFS 200/2 VR. Sigmund 500/4,5 HSM, tamron USD 70-300 VC, tokina 100 macro, vivitar 28/2.8. Bague allonges kenko, rotule benro GH2, Benro BH1 Manfrotto 141RC, 128RC, 804RC2, tripod 190 nat, monopode 679...

busoqueur
Avatar de l’utilisateur
Messages : 3777
Photos : 570
Inscription : 14 Sep 2015
Localisation : Montpellier
/

#3 Message Mer 10 Oct 2018 13:30


Prends des photos en fermant le diaphragme fortement ( 16 ou 22 ) pour accentuer le phénomène.
Vu comme cela se présente je pencherais pour un problème entre les différentes couches du capteur : entre le filtre passe-bas, le filtre IR et le capteur lui même.
Essaie de voir à partir de quelle époque tu as remarqué le défaut.
L'appareil n'a-t-il pas été exposé à une forte chaleur ( dans une voiture au soleil par exemple )
Sur une série capteur Sony c'était la colle qui bavait : remplacement du capteur comme solution. Il y a très longtemps sur des Canon A60 par exemple.
Sur K5 Pentax bulles de solvants résiduels apparaissant entre les filtres devant le capteur : remplacement de l'appareil, au début de la série.
;)
A7,A6300
RAW-traité

Lionel
Avatar de l’utilisateur
Animateur
Messages : 24927
Photos : 5131
Inscription : 27 Avr 2009
Localisation : Valais (Suisse)
/
Contact :

#4 Message Mer 10 Oct 2018 13:30


Bienvenue sur le forum ;)

Les poussières ne sont pas sur l'objectif mais sur le capteur. Voici quelques topic intéressant qui devraient t'en apprendre plus:
viewtopic.php?p=2252229#p2252229
viewtopic.php?p=2236221#p2236221
viewtopic.php?p=2229062#p2229062
viewtopic.php?p=1938270#p1938270
viewtopic.php?p=2205897#p2205897
viewtopic.php?p=2171120#p2171120
viewtopic.php?p=2190257#p2190257

mes images, matos
vends: a7r, la-ea3, TC1.4
"Croire que ce qu'on voit est "réel" c'est un peu comme croire que le monde a disparu quand il fait noir.."
PhotonHunter 06.2016.
"je préfère voir une belle photo de pigeon qu'une moche d'aigle royal" Aguares 07.2010

jr56
Avatar de l’utilisateur
Messages : 24345
Photos : 369
Inscription : 21 Mars 2005
Localisation : A l'orée de la forêt des carnutes

#5 Message Mer 10 Oct 2018 13:59


Effectivement, nettoyage capteur à faire.
SRT101, 9xi, D7, D9, Z3, NEX 5N (+viseur), D5D, Alpha 700, Alpha 900 et pas mal de cailloux qui se montent dessus.
Viseur optique... what else?
Passer pour un idiot aux yeux d'un imbécile est une volupté de fin gourmet

Midship
Avatar de l’utilisateur
Animateur
Messages : 15085
Photos : 843
Inscription : 28 Mars 2008
Localisation : Val d'Oise
/

#6 Message Mer 10 Oct 2018 14:13


Sur le capteur aussi, mais toujours faire une vérification avec un autre objectif.
Alpha 700,16/105,28-105 XI/Minolta 50 1.7 /Minolta 70-210 3.5/4.5 /Flash 36HSD.Canon A640.RX100 I et RX 100 III.Sigma 105 EX DG Macro,Tamron 70/300.Alpha 77II +16/50 f/2.8.

jmr80
Avatar de l’utilisateur
Animateur
Messages : 8685
Photos : 3098
Inscription : 04 Mai 2009
Localisation : amiens
/

#7 Message Mer 10 Oct 2018 19:15


un peu de méthode :mrgreen:
ces tâches apparaissent avec tout tes objectifs ou un seul (si tous c'est le capteur) :mrgreen: :mrgreen:
au début bleu puis orange maintenant rouge

Cloclo
Avatar de l’utilisateur
Messages : 7442
Photos : 118
Inscription : 10 Juil 2007
Localisation : 77

#8 Message Mer 10 Oct 2018 19:25


Mazama17 a écrit :...les photos de sujet à proche distance ne présentent pas ces marques

Il faudrait aussi que Mazama précise si "à proche distance" c'est à focale fixe, courte ou longue, indépendamment de la distance de mise au point.
Bref, ça demande une série d'essais dans différentes configurations d'ouverture, de focale, de réglage de distance, à commencer par différents objectifs en premier lieu comme suggéré par jmr80.
Deux A77 mk2 + Deux Sigma 17-70 HSM + Sigma 50-150 EX HSM + Sony 70-400 G + Tamron 70-300 USD + Sigma 8-16 HSM + Sony 50 1.8 + Sony 35 1.8 + Sony 18-55 SAM + 1 flash HVL F60M + 1 flash HVL F43M
Reportages sur circuits ICI et anciennement

Mazama17
Messages : 3
Inscription : 10 Oct 2018

#9 Message Jeu 11 Oct 2018 09:29


Je vous remercie tous sincèrement pour toutes vos promptes réponses et la finesse de vos expertises. Je suis très touché par tant de bienveillance, merci encore pour votre bon accueil sur ce forum.

Il s'agirait donc bien d'un problème de salissures situées sur le capteur.
@ busosqueur: en effet mon appareil a été exposé au soleil par mégarde, je l'ai laissé sur mon coin de bureau un début d'après-midi et il a été exposé à un rayon de soleil rentrant. De plus je vis au Vietnam et vers les 14-15h la chaleur est vraiment torride, ça ne pardonne pas!
@ Lionel: merci pour tous ces différents liens explicatifs du sujet nettoyage capteur, je vais éplucher tout ça attentivement.

Encore merci et bien à vous tous!

Cloclo
Avatar de l’utilisateur
Messages : 7442
Photos : 118
Inscription : 10 Juil 2007
Localisation : 77

#10 Message Jeu 11 Oct 2018 09:51


Mazama17 a écrit :Il s'agirait donc bien d'un problème de salissures situées sur le capteur.
... en effet mon appareil a été exposé au soleil par mégarde...

Ces deux critères n'ayant pas de rapport entre eux, il ne faut pas conclure aussi vite.
Encore une fois, si possible, vérifie la répétabilité de ces traces avec un autre objectif.
Si elles sont toujours là, le capteur est effectivement "impacté", et non l'objectif (une des lentilles internes ou la lentille arrière). Voir alors si son nettoyage résout ou non le problème, sachant que parfois, l'on n'y arrive pas du premier coup ; mais si la trace subsiste, on voit si elle a ou non évolué.
Deux A77 mk2 + Deux Sigma 17-70 HSM + Sigma 50-150 EX HSM + Sony 70-400 G + Tamron 70-300 USD + Sigma 8-16 HSM + Sony 50 1.8 + Sony 35 1.8 + Sony 18-55 SAM + 1 flash HVL F60M + 1 flash HVL F43M
Reportages sur circuits ICI et anciennement

Mazama17
Messages : 3
Inscription : 10 Oct 2018

#11 Message Jeu 11 Oct 2018 15:16


Oui merci pour ta remarque Cloclo. Je n'ai malheureusement pas de 2e objectif mais irai en magasin pour faire ce test que tu préconises et pouvoir conclure en meilleure connaissance de cause. Bien à toi!

bindare
Avatar de l’utilisateur
Messages : 1129
Photos : 81
Inscription : 21 Sep 2006
Localisation : Limitrophe des Pétrocoriens ....
Contact :

#12 Message Jeu 11 Oct 2018 17:35


tu peux regarder le capteur avec une loupe et un lampe de poche à leds (ou une loupe spéciale comme expliqué ici.... et n'oublie pas que l'image projetée sur le capteur est inversée lors de la prise de vue, donc ne les cherches pas sur le coin supérieur droit ....
Sony A99 - A7 50/1.4 16-35 24-70 70-300 100macro 500/8
Minolta D7, Bronica S2 Summicron 50, Elmarit 28, 90, 135 en monture AF- Nikkor 50, 75, 105
OPEMUS 6 bacs, pinces, papiers, chimies, passion, troubles mentaux et un R 1200 GS

L'avantage du numérique c'est qu'il me fait apprécier l'argentique, l'inconvénient de l'argentique c'est qu'il me fait apprécier le numérique !

Fangio
Avatar de l’utilisateur
Messages : 4545
Photos : 32
Inscription : 11 Jan 2007
Localisation : IDF

#13 Message Jeu 11 Oct 2018 18:24


Je me demande pourquoi les marques n'apparaissent pas sur les photos avec distance de MAP courte. Cela ne va pas dans le sens d'un problème capteur il me semble.
A99 ii+VG-C77, A700, D9 Ti+VC9-M, 16 fisheye, Rokkor 35/2.8 shift CA, 50/1.4, 50/2.8 D, 85 CZ, 100/2.8 D, 135 CZ, 135 STF, 500/8, 16-50 DT, 16-35 CZ, 24-70 CZ, 70-200 SSM II, 3x-1x f/1.7-2.8, Sony x1.4, HVL-F20 M, HVL-F60 M, 3 x 5600 HS-D, Lambency clear, Manfrotto 709, Benro travel angel C169, Lowepro Slingshot 300.

Cloclo
Avatar de l’utilisateur
Messages : 7442
Photos : 118
Inscription : 10 Juil 2007
Localisation : 77

#14 Message Jeu 11 Oct 2018 19:35


C'est la question que j'ai soulevée hier un peu plus haut. Faut (arriver à me) suivre Fangio...
Deux A77 mk2 + Deux Sigma 17-70 HSM + Sigma 50-150 EX HSM + Sony 70-400 G + Tamron 70-300 USD + Sigma 8-16 HSM + Sony 50 1.8 + Sony 35 1.8 + Sony 18-55 SAM + 1 flash HVL F60M + 1 flash HVL F43M
Reportages sur circuits ICI et anciennement

bindare
Avatar de l’utilisateur
Messages : 1129
Photos : 81
Inscription : 21 Sep 2006
Localisation : Limitrophe des Pétrocoriens ....
Contact :

#15 Message Jeu 11 Oct 2018 20:58


De quelle optique s'agit il ?
Vietnam... humidité... chaleur ...... un fungus soudain ?... un décollement de traitement de surface d'une lentille interne ? .....

Shoote un ciel bleu et exempt de nuages, débraye l'AF, ferme le diaf genre f20... f22....fait la map au mini et déclenche plusieurs fois à des focales diffrentes de mini à maxi voir si ça apparait à partir d'une focale donnée...
Sony A99 - A7 50/1.4 16-35 24-70 70-300 100macro 500/8
Minolta D7, Bronica S2 Summicron 50, Elmarit 28, 90, 135 en monture AF- Nikkor 50, 75, 105
OPEMUS 6 bacs, pinces, papiers, chimies, passion, troubles mentaux et un R 1200 GS

L'avantage du numérique c'est qu'il me fait apprécier l'argentique, l'inconvénient de l'argentique c'est qu'il me fait apprécier le numérique !

Fangio
Avatar de l’utilisateur
Messages : 4545
Photos : 32
Inscription : 11 Jan 2007
Localisation : IDF

#16 Message Ven 12 Oct 2018 11:46


à mon avis, si ça vient de l'objectif, ça doit se voir en regardant au travers des lentilles, en ouvrant le diaph à fond et en faisant jouer la bague de MAP. D'ailleurs, il faudrait faire des essais en jouant sur le diaph uniquement. Si ça se trouve, c'est quand il est grand ouvert, et ça n'a rien à voir avec la distance de MAP.

Cloclo : te suivre ? Avec le frein à main serré, je te suivrais quand même !
A99 ii+VG-C77, A700, D9 Ti+VC9-M, 16 fisheye, Rokkor 35/2.8 shift CA, 50/1.4, 50/2.8 D, 85 CZ, 100/2.8 D, 135 CZ, 135 STF, 500/8, 16-50 DT, 16-35 CZ, 24-70 CZ, 70-200 SSM II, 3x-1x f/1.7-2.8, Sony x1.4, HVL-F20 M, HVL-F60 M, 3 x 5600 HS-D, Lambency clear, Manfrotto 709, Benro travel angel C169, Lowepro Slingshot 300.


Revenir vers « Spécial débutants »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité